Forum de Motards en Nouvelle Calédonie
Bonjour ami motard, bienvenue sur le FMNC !!

--> SI TU N'ES PAS ENCORE MEMBRE, ÇA NE SAURAIT TARDER...
Afin de te permettre de consulter le forum et d'y participer, il te faut d'abord t'y inscrire.
C'est simple, rapide et gratuit.
Ci dessous ou en haut à droite du forum, tu as un onglet "s'enregistrer".
Tu as juste à suivre la procédure et à vite nous rejoindre sur le forum...

--> SI TU AS DÉJÀ UN COMPTE SUR LE FMNC :
N'oublie pas que pour participer aux discussions, tu dois être connecté en tant que membre à chacune de tes visites.
Pour ça, clique sur l'onglet "connexion".
Si tu as oublié ton mot de passe, contacte l'administrateur du site.

Bonne journée et à très bientôt sur le forum. Le staff

anomalie electrique brutale 910

Voir le sujet précédent Voir le sujet suivant Aller en bas

anomalie electrique brutale 910

Message  Reaposte le Jeu 22 Aoû 2013 - 12:47

bonjour a tous!

j ai 2 petits soucis sur ma bécane (mv agusta brutale 910r de 2006) le premier c est que je n'ai plus de clignotants (le voyant clignote sur le tableau de bord mais aucune variation de tension à la sortie des câbles) donc je me suis dit que c'était peut-être le faisceau ou le relais (mais je ne sais pas où se trouve ce dernier...), est-ce possible que ce soit le relai si la diode du tableau de bord clignote?

et mon deuxième problème : j'ai voulu chuinter le coup-circuit de la béquille (car elle s'est cassée, le temps de la réparer) avec un bon vieux trombone, bon ça n'a pas marché, par contre je n'ai plus d'affichage sur l'écran (vitesse, heure, trip, T°...) ni de compte-tour... c'est grave docteur?

si un de ces trucs vous ai déjà arrivé, comment vous en êtes vous sorti?

merci bien!

flo
avatar
Reaposte


Masculin
Nombre de messages : 73
Age : 32
Localisation : noumea
Moto : MV Agusta 910R F4
Date d'inscription : 19/06/2009

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  lous le Jeu 22 Aoû 2013 - 14:00

Un trombone ?... Mwouais, c'est qu'une italienne de toute façon.
Pas forcément le truc le plus conducteur.
Tu peux toujours poser la question à JL, il connait pas trop mal ce genre de moto.
Mais bon, les problèmes électriques en général, sans mettre les mains dedans pas facile à les résoudre...


avatar
lous


Masculin
Nombre de messages : 18059
Age : 44
Localisation : Robinson
Moto : 600 Bandit... blanc, 1200 Bandit... noir
Humeur : ...
Date d'inscription : 29/07/2008

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Beediz le Jeu 22 Aoû 2013 - 15:21

St louis -> allumette -> Assurance.
avatar
Beediz


Masculin
Nombre de messages : 2724
Age : 34
Localisation : Noumea
Moto : 103 SP GTI
Humeur : Dans le pré
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Magic le Jeu 22 Aoû 2013 - 16:42

commence par trouver la "boîte à fusibles" tu devrais régler pas mal de truccs
ensuite commence par suivre le faisceau pour voir si les frottements (fréquents et généralisés sur ce genre de machines:vibrations)n'ont pas endommagé de gaine.
si tu ne trouves rien en faisant ça; j'opte pour la solution de Widiz :siffle:
avatar
Magic


Masculin
Nombre de messages : 2946
Age : 35
Localisation : Néa
Moto : Vtwin scrambler & 1100 porn bike (ben ouais XX)
Humeur : plutôt claires...
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  lous le Jeu 22 Aoû 2013 - 17:07

kristof a écrit:
si tu ne trouves rien en faisant ça; j'opte pour la solution de Widiz  :siffle:
Mickey 
avatar
lous


Masculin
Nombre de messages : 18059
Age : 44
Localisation : Robinson
Moto : 600 Bandit... blanc, 1200 Bandit... noir
Humeur : ...
Date d'inscription : 29/07/2008

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Fab le Jeu 22 Aoû 2013 - 17:40

widizgoud a écrit:St louis -> allumette -> Assurance.
arfff mortderire 
avatar
Fab


Masculin
Nombre de messages : 22821
Age : 41
Localisation : NOUMEA
Moto : TRIUMPH Thruxton 900
Humeur : Toujours cool...enfin presque !!
Date d'inscription : 22/10/2007

http://fmnc.forumpro.fr

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Reaposte le Jeu 22 Aoû 2013 - 19:20

mdr nan l'option allumette n'est pas envisageable! je suis un sentimental! je vais aller voir les fusibles (je les avais zappé).

ps 1 : pour le chuinte j'ai utilisé un bout de fil de cuivre (gainé) le "trombone" c était une façon de parler Wink

ps 2 : je sais plus si je l'ai écrit dans mon post (car je le vois pas à l'heure actuelle) mais mon "tableau de bord" est allumé ainsi que le voyant des feux de croisement mais aucune information via les cristaux liquides...

passez une bonne soirée et merci pour la 1ère piste de recherche!

flo
avatar
Reaposte


Masculin
Nombre de messages : 73
Age : 32
Localisation : noumea
Moto : MV Agusta 910R F4
Date d'inscription : 19/06/2009

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  beebop le Jeu 22 Aoû 2013 - 21:46

il n'y à peut être pas ce centrale cligno sur ta machine, peut être que c'est le Tableau de bord qui gère le tout et si tu as ce problème de cligno + un problème d'affichage, je pencherais soit pour de l'humidité soit plus probablement pour un problème de masse, vérifie toute tes masses, regarde si elle ne sont pas oxydées.ne néglige pas la batterie non plus on ne sait jamais, ensuite boite à fusibles re-humidité ou fusible claqué qui fait que le courant passe par les autres et fout la merde.
mef avec ton shunt enlève le avant de commencer à dépanner histoire de prendre les problèmes les uns après les autres et ne pas en créer de supplémentaires.
bon courage.
avatar
beebop


Masculin
Nombre de messages : 1103
Age : 43
Localisation : nouméa
Moto : BMW R1200S;ENFIELD CLASSIC;scoot
Humeur : barré
Date d'inscription : 24/04/2011

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  damo5 le Ven 23 Aoû 2013 - 5:29

hello, pas mieux que beebop.
Vu tes symptômes ça fait penser à une ou plusieurs masses défectueuses. Essais de trouver un connecteur qui rassemble
plusieurs masses (fils noirs en général). Bon courage Flo
Jicé
avatar
damo5


Masculin
Nombre de messages : 707
Age : 127
Localisation : NOUMEA
Moto : CB 1000 R
Humeur : Stable au cap
Date d'inscription : 01/11/2009

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Julien Maschio le Ven 23 Aoû 2013 - 9:19

pour ton probleme de clignotants, tu mets le bras comme les cyclistes wouaihh ,
et pour ta béquille, essai de simplement débrancher la cosse sans la shunter  bb
avatar
Julien Maschio


Masculin
Nombre de messages : 775
Age : 32
Localisation : nouméa
Moto : TLR
Date d'inscription : 05/08/2009

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Beediz le Ven 23 Aoû 2013 - 9:37

Reaposte a écrit:mdr nan l'option allumette n'est pas envisageable! je suis un sentimental! je vais aller voir les fusibles (je les avais zappé).

ps 1 : pour le chuinte j'ai utilisé un bout de fil de cuivre (gainé) le "trombone" c était une façon de parler Wink

ps 2 : je sais plus si je l'ai écrit dans mon post (car je le vois pas à l'heure actuelle) mais mon "tableau de bord" est allumé ainsi que le voyant des feux de croisement mais aucune information via les cristaux liquides...

passez une bonne soirée et merci pour la 1ère piste de recherche!

flo
Moi quand le LCD donne rien, c'est que j'ai le coupe circuit du commodo droit qui est enclenché....a voir déjà a ce niveau si ton affichage revient.
avatar
Beediz


Masculin
Nombre de messages : 2724
Age : 34
Localisation : Noumea
Moto : 103 SP GTI
Humeur : Dans le pré
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Reaposte le Ven 23 Aoû 2013 - 13:03

alors : je viens de vérifier mes fusibles... ben j'aurai surement du commencer par la... 3 de grilles... clignotants et "régime moteur" ou un truc comme ça... je me sent con tout d'un coup... en même temps ça sert à ça un forum (a penser à d'autres solutions, pas à passer pour un con Wink )
je vais donc essayer de trouver ces fusibles, j'ai déjà fait 3 stations service mais pas encore trouvé, je vais essayer méca en sortant du boulot si c'est pas fermé.

je vous dirais si tous les problèmes ont trouvé solution ou si il y a encore des soucis...


merci encore!

flo
avatar
Reaposte


Masculin
Nombre de messages : 73
Age : 32
Localisation : noumea
Moto : MV Agusta 910R F4
Date d'inscription : 19/06/2009

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Beediz le Ven 23 Aoû 2013 - 14:02

Passe voir maxou (max#98 sur le forum) a ducos a coté d'OCd chez PRO&LIGHT il aura tout ce qu'il te faut.
avatar
Beediz


Masculin
Nombre de messages : 2724
Age : 34
Localisation : Noumea
Moto : 103 SP GTI
Humeur : Dans le pré
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Fab le Ven 23 Aoû 2013 - 15:52

Reaposte a écrit:je viens de vérifier mes fusibles... ben j'aurai surement du commencer par la... 3 de grilles...
arfff  

Ca me fait penser à Tony qui nous a un jour téléphoné à Ludo et moi pour qu'on vienne le dépanner parce qu'il pensait que sa pompe à injection ou un truc dans le genre était naze ...
En fait, on lui a expliqué que sa moto marcherait sans doute mieux avec un peu d'essence... tropcon roaarrrrmdr 

avatar
Fab


Masculin
Nombre de messages : 22821
Age : 41
Localisation : NOUMEA
Moto : TRIUMPH Thruxton 900
Humeur : Toujours cool...enfin presque !!
Date d'inscription : 22/10/2007

http://fmnc.forumpro.fr

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Reaposte le Ven 23 Aoû 2013 - 17:02

mdr... oui la honte je sais... bon j ai trouve les fusibles chez meca (mes horaires de travail m'empêchent de vadrouiller à ducos)

je vais les chercher dans 15 minutes, je rentre, je les installe et je vous tiens au jus...
avatar
Reaposte


Masculin
Nombre de messages : 73
Age : 32
Localisation : noumea
Moto : MV Agusta 910R F4
Date d'inscription : 19/06/2009

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Reaposte le Ven 23 Aoû 2013 - 18:15

ok fusibles changés et...... miracle ça marche...!  
j ai de nouveau tout mon affichage, je monte mes clignos demain car de nuit avec la bécane mouillée et dégueulasse ça va vite me gaver...

merci en tout cas pour les conseils! vive le FMNC! bravo 

flo
avatar
Reaposte


Masculin
Nombre de messages : 73
Age : 32
Localisation : noumea
Moto : MV Agusta 910R F4
Date d'inscription : 19/06/2009

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Fab le Ven 23 Aoû 2013 - 18:19

Hé bé wouala une bonne chose de faite... bravo 
avatar
Fab


Masculin
Nombre de messages : 22821
Age : 41
Localisation : NOUMEA
Moto : TRIUMPH Thruxton 900
Humeur : Toujours cool...enfin presque !!
Date d'inscription : 22/10/2007

http://fmnc.forumpro.fr

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  beebop le Ven 23 Aoû 2013 - 19:28

Comme tu dis un forum ça sert à ça !!! bonne balade Wink 
avatar
beebop


Masculin
Nombre de messages : 1103
Age : 43
Localisation : nouméa
Moto : BMW R1200S;ENFIELD CLASSIC;scoot
Humeur : barré
Date d'inscription : 24/04/2011

Revenir en haut Aller en bas

Re: anomalie electrique brutale 910

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum